Astra Coupé Club

Forum Polskiego Klubu Astry Coupe
Teraz jest 21 listopada 2018, o 19:29

Strefa czasowa: UTC + 1


Regulamin działu


Sprawy związane z klimatyzacją i układem chłodzenia.

  1. Zanim otworzysz nowy wątek użyj szukajki.
  2. Nie wrzucaj linków do aukcji.



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 26 września 2016, o 13:50 
Offline
Avatar użytkownika

Dołączył(a): 29 marca 2016, o 15:43
Imię: Kamil
Silnik: Z22SE
Witam. Jak widać w temacie, Nie załącza mi się wiatrak od chłodnicy wody. Jakiś czas temu miałem mały incydent w którym ucierpiała chłodnica klimy i jej wiatrak. Sam wiatrak działał, ale miał wyłamane dwie łopatki, więc aby nie wpadał w drgania podczas jego pracy, wyłamałem mu wszystkie łopatki. było okej, aż do czasu gdy w ten wiatrak bez łopatek wciął się wąż od spryskiwaczy lamp i prawdopodobnie to spowodowało spalenie się wiatraka, który oczywiście przestał działać. zaobserwowałem po tym, że wiatrak od chłodnicy wody też przestał chodzić i wywnioskowałem, że to przez to że ten od klimy nie chodzi. Pojeżdziłem tak trochę z uwagi na to że nie było już aż tak ciepło na zewnątrz, chłodnica sama dawała radę chłodzić wodę i temperatura co prawda wolniej, ale spadała zawsze do 90* i niżej. Przedwczoraj jednak gdy auto było rozgrzane podniosłem maskę, patrzę a tam wiatrak od chłodnicy klimy (ten bez łopatek) zmartwychwstał i działa. Problem w tym że skoro działa to powinien działać i ten od wody a tak się niestety nie dzieje. Być może temperatura silnika była jeszcze zbyt niska chociaż wątpię bo na liczniku już ewidentnie było widać że wyskoczyła ponad 90*, i zwykle w takiej sytuacj tego od wody już było słychać jak pracuje. Gdzie i jak szukać przyczyny? czujnik wody uwalony? gdzie on znajduje się w z22se?
kilka istotnych faktów:
-tuż po tym incydencie z rozwaloną chłodnicą i wyłamanymi łopadkami, gdy wiatraki zaczęły pracować zapalała się kontrolka chłodnicy na blacie.
odkąd zepsuł się ten wiatrak od klimy i nie działały już oba, kontrolka się już nie zapala. Teraz nawet jak zmartwychwstał ten od klimy i działa ale nie działa dalej ten od wody, kontrolka dalej się nie zapala.
-Jak odepnę wtyczkę od wiatraka klimy, to po rozgrzaniu auta, włącza się wiatrak od wody, ale pracuje aż do wyłączenia auta czyli cały czas. Do tego chyba zapala się kontrolka na blacie.
Jak ktoś to przeczytał to fajnie, a fajniej by było jak by jakaś wskazówka się pojawiła.
Z góry dzięki za odpowiedzi ;)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Regulamin Forum Astra Coupe Club
Created by Titleist & Coube    Managed by Astra Coupe Club Team
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL