Astra Coupé Club

Forum Polskiego Klubu Astry Coupe
Teraz jest 24 października 2018, o 02:48

Strefa czasowa: UTC + 1


Regulamin działu


Sprawy związane z klimatyzacją i układem chłodzenia.

  1. Zanim otworzysz nowy wątek użyj szukajki.
  2. Nie wrzucaj linków do aukcji.



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
PostNapisane: 31 lipca 2016, o 12:05 
Offline
Avatar użytkownika

Dołączył(a): 17 lutego 2014, o 07:54
Lokalizacja: SY
Imię: Rafał
Silnik: X18XE1
witam .
mam mały problem z moja Asią . moze opisze cala sytuacje. kilka dni temu jechałem do pracy były upały ponad 30 stopni, klima włączona przed praca oczywiście dość długi korek. Na parkingu tez szukałem trochę czasu miejsca . W końcu zaparkowałem patrze na temperaturę a wskaźnik skoczył do 105 stopni z pod maski nagle zaczęła lecieć para , otwieram maskę i był wyciek płynu chłodzącego ale po stronie pasażera. Niestety nie miałem już czasu żeby zlokalizować wyciek. po zakończeniu pracy zrobiłem wstępne oględziny przewodów chłodniczych wszystko wyglądało ok, dolałem płynu do zbiorniczka i pojechałem do domu. okazało się ze wentylator ssący się nie załącza. myślałem ze to możne bezpieczniki termostat może czujnik temp okazało się ze miałem przegnite przewody przy samym module wentylatorów a jedna kostka byla z jednej strony praktycznie rozsypana wyglądała jakby lekko nadpalona w jednym miejscu. Podłączyłem przegnie przewody wpiąłem do sterownika wentylator ssący działa. Niestety po tej awarii nie załącza mi sie w ogolę klima sprężarka sie nie zalaczaa. czy przez te przegrzanie plynu mogłem uszkodzić jakos klime ? Czy może wymienić przewody i sprawdzić wtedy czy klima będzie działała i wtedy szukać przyczyny .




::acc


Góra
 Zobacz profil  
 
PostNapisane: 31 lipca 2016, o 17:04 
Offline
Forum Admin
Forum Admin
Avatar użytkownika

Dołączył(a): 24 listopada 2008, o 23:33
Lokalizacja: Wrocław
Imię: Marcin
Silnik: Z18XE
A nie wywalilo Ci czynnika skoro para poszla?


Góra
 Zobacz profil  
 
PostNapisane: 1 sierpnia 2016, o 13:17 
Offline
V.I.P.
V.I.P.
Avatar użytkownika

Dołączył(a): 17 maja 2008, o 19:03
Lokalizacja: Warszawa
Imię: Bartek
Silnik: Z20LET
1. sprawdź czy cewka na klimie działa - odpinasz wtyczne, bierzesz miernik uniwersalny i robisz test diodowy, w obie strony powinno przewodzić.
2. Jeżeli cewka działa sprawdzasz cisnienie w układzie klimatyzacji - albo opcom albo odkrecasz korek na chłodnicy klimy i delikatnie wciskasz zawór.


Góra
 Zobacz profil  
 
PostNapisane: 10 sierpnia 2016, o 16:23 
Offline
Avatar użytkownika

Dołączył(a): 17 lutego 2014, o 07:54
Lokalizacja: SY
Imię: Rafał
Silnik: X18XE1
dzięki za podpowiedz sjR sprawdzę to.

dodane: 10 sierpnia 2016, o 16:23

nie powinny tu być jeszcze jakieś przekaźniki ?
Obrazek

Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 10 sierpnia 2016, o 17:50 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 9 sierpnia 2005, o 11:03
Lokalizacja: Wrocław/Wieluń
Silnik: Z20LET
W pierwszej puszce mam jeszcze zielony i drugi fioletowy, ale do puchy idą dwie wiązki.

_________________
Leszek


Góra
 Zobacz profil  
 
PostNapisane: 13 sierpnia 2016, o 20:39 
Offline
Avatar użytkownika

Dołączył(a): 17 lutego 2014, o 07:54
Lokalizacja: SY
Imię: Rafał
Silnik: X18XE1
problem usunięty. problemem były rozwalone kostki przy sterowniku wentylatorów, wymieniłem na "nowe" używane :) oraz rozpadniete ze starości kable przy sterowniku. DO tego z pomocą manuala Arcziego przeczyszczony i zregenerowany wentylator klimy. Wiatraki teraz smigaja na wszystkich biegach :))))))))))).


I dodatkowo znikła kontrolka chłodnicy z gwiazdka z licznika :)) która spędzała mi sen z powiek od dłuuuuuuuuuższego czasu :))


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
cron
Regulamin Forum Astra Coupe Club
Created by Titleist & Coube    Managed by Astra Coupe Club Team
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL