Astra Coupé Club

Forum Polskiego Klubu Astry Coupe
Teraz jest 17 lipca 2018, o 17:57

Strefa czasowa: UTC + 1


Regulamin działu


Dyskusje na temat wszelkich form tuningu silników występujących w Asterkach.

  1. Zanim otworzysz nowy wątek użyj szukajki.
  2. Nie wrzucaj linków do aukcji.



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
PostNapisane: 4 sierpnia 2016, o 20:09 
Offline
Klubowicz
Klubowicz
Avatar użytkownika

Dołączył(a): 29 lutego 2016, o 21:46
Lokalizacja: RST
Imię: Rafał
Silnik: Z20LET
Witam. Od dwóch tygodni w trakcie wzbudzania się turbo (nie zawsze) pojawia sie efekt jakby przerwy w zapłonie, czuli nagły dół, czasem strzał z wydechu, potem już jedzie normalnie. ST1 (juz na 98).

Miałem podobny problem zaraz po remoncie silnika ale okazało się że świece były zarzucone nagarem z oleju i padły. Po wymianie świec kilka tysi nie było problemu ale powoli jakby zaczynał być podobny objaw jak wcześniej.

Znowu świeca czy może cewka nie wydala?

Świece irydowe NGK.

_________________
"Jeżeli wszystko jest pod kontrolą - jedziesz zbyt wolno..."


Góra
 Zobacz profil  
 
PostNapisane: 4 sierpnia 2016, o 20:16 
Offline
Stara Gwardia
Stara Gwardia
Avatar użytkownika

Dołączył(a): 30 lipca 2011, o 13:25
Lokalizacja: Gorzów Wlkp. / Rotterdam
Imię: Sebek
Silnik: inny
Zobacz swiece czy sie nie poluzowaly i wogke zerknij jaki kolor maja. Moze byc cewka tez

_________________
http://astracoupe.pl/forum/viewtopic.php?f=27&t=10976


Góra
 Zobacz profil  
 
PostNapisane: 4 sierpnia 2016, o 20:20 
Offline
Klubowicz
Klubowicz
Avatar użytkownika

Dołączył(a): 29 lutego 2016, o 21:46
Lokalizacja: RST
Imię: Rafał
Silnik: Z20LET
Doktor29 napisał(a):
Zobacz swiece czy sie nie poluzowaly i wogke zerknij jaki kolor maja. Moze byc cewka tez

Swiece dynamometrem dokręcałem ale sprawdzę. Przy jakim kolorze mam się niepokoić?

_________________
"Jeżeli wszystko jest pod kontrolą - jedziesz zbyt wolno..."


Góra
 Zobacz profil  
 
PostNapisane: 4 sierpnia 2016, o 21:30 
Offline
Stara Gwardia
Stara Gwardia
Avatar użytkownika

Dołączył(a): 30 lipca 2011, o 13:25
Lokalizacja: Gorzów Wlkp. / Rotterdam
Imię: Sebek
Silnik: inny
Musis docYtac na necie bo nie pakietam teraz
To ze do kręciłeś dunometrem to git ale jak swiece nowe to te podkladki sie splaszczaja lecz zdazylo mi sie wiele razy ze jednak sie poluzowaly i wywalalo po gwincie olej. Bylo przebicie i szarpal.

Nowe swiece generalnie powinno sie dokręcić ponownie po jakims czasie

_________________
http://astracoupe.pl/forum/viewtopic.php?f=27&t=10976


Góra
 Zobacz profil  
 
PostNapisane: 5 sierpnia 2016, o 11:17 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 9 sierpnia 2005, o 11:03
Lokalizacja: Wrocław/Wieluń
Silnik: Z20LET
Rafee792 napisał(a):
Przy jakim kolorze mam się niepokoić?

Świece powinny być lekko brązowe.

_________________
Leszek


Góra
 Zobacz profil  
 
PostNapisane: 7 stycznia 2017, o 20:13 
Offline
Klubowicz
Klubowicz
Avatar użytkownika

Dołączył(a): 29 lutego 2016, o 21:46
Lokalizacja: RST
Imię: Rafał
Silnik: Z20LET
Ostatni przerwy w zapłonie zaczęły się nasilać wiec zajrzałem do świec. O ile kolor miały taki sam czyli taki średnio brązowy, to może nie tyle co się poluzowały co dosyć lekko odkręciły. Wykręcałem je na średnio ciepłym silniku. Zamieniłem je też kolejnością bo na czwartym świeca była nieznacznie ciemniejsza od innych. Po paru próbach nic nie przerywa narazie.

dodane: 7 stycznia 2017, o 20:13

Jednak trzeba było cewkę wymienić. Mój wybór padł na BERU za poleceniem Ryby. Pozdro.

_________________
"Jeżeli wszystko jest pod kontrolą - jedziesz zbyt wolno..."


Góra
 Zobacz profil  
 
PostNapisane: 10 stycznia 2017, o 19:34 
Offline
Avatar użytkownika

Dołączył(a): 24 kwietnia 2016, o 16:57
Lokalizacja: Police koło Szczecina
Imię: Michał
Silnik: Z20LET
Miałem podobnie. Wymieniłem cewkę, świece i przepływkę. Również problem ustał.


Góra
 Zobacz profil  
 
PostNapisane: 10 stycznia 2017, o 20:06 
Offline
Klubowicz
Klubowicz
Avatar użytkownika

Dołączył(a): 29 lutego 2016, o 21:46
Lokalizacja: RST
Imię: Rafał
Silnik: Z20LET
U mnie pomogła sama cewka, świece były nowe a przepływka jest ok.

_________________
"Jeżeli wszystko jest pod kontrolą - jedziesz zbyt wolno..."


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 

Strefa czasowa: UTC + 1



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Regulamin Forum Astra Coupe Club
Created by Titleist & Coube    Managed by Astra Coupe Club Team
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL