Astra Coupé Club

Forum Polskiego Klubu Astry Coupe
Teraz jest 23 października 2018, o 14:43

Strefa czasowa: UTC + 1


Regulamin działu


Dyskusje na temat wszelkich form tuningu silników występujących w Asterkach.

  1. Zanim otworzysz nowy wątek użyj szukajki.
  2. Nie wrzucaj linków do aukcji.



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 82 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5, 6  Następna strona
Autor Wiadomość
PostNapisane: 21 maja 2012, o 20:50 
Offline
Stara Gwardia
Stara Gwardia
Avatar użytkownika

Dołączył(a): 30 lipca 2011, o 13:25
Lokalizacja: Gorzów Wlkp. / Rotterdam
Imię: Sebek
Silnik: inny
u mnie tez bylo cicho... i ktoregos pieknego dnia uslyszalem ten dzwiek :)

sprawdzalem wszystko, mialem peknieta membrane DV (wymienilem) i dalej mialem ten dzwiek,
posprawdzalem podcisnienia wezyki, zaworki itp itd.... wszystko ok.. a dzwiek jest...

moze tak ma byc ale wczesniej na to uwagi nie zwracalem hehe

_________________
http://astracoupe.pl/forum/viewtopic.php?f=27&t=10976


Góra
 Zobacz profil  
 
PostNapisane: 21 maja 2012, o 22:20 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 9 sierpnia 2005, o 11:03
Lokalizacja: Wrocław/Wieluń
Silnik: Z20LET
Doktor29 napisał(a):
posprawdzalem podcisnienia wezyki,

Jeżeli masz pulsujący dźwięk przy odpuszczeniu gazu to sprawdź wężyk od DV. Idzie od DV, koło puchy, za silnik, potem w stronę dolnej części kolektora dolotowego.
Jeżeli masz stałe pssst przy przyśpieszaniu to pewnie jakaś dziurka w dolocie.

_________________
Leszek


Góra
 Zobacz profil  
 
PostNapisane: 22 maja 2012, o 12:07 
Offline
Klubowicz
Klubowicz

Dołączył(a): 10 października 2007, o 19:54
Lokalizacja: Legionowo
Ryba instalacja gazowa nic tu nie ma do rzeczy bo jest wpieta juz za przepustnica a ten dzwiek powstaje od przepustnicy.


Góra
 Zobacz profil  
 
PostNapisane: 22 maja 2012, o 16:29 
Offline
Stara Gwardia
Stara Gwardia
Avatar użytkownika

Dołączył(a): 30 lipca 2011, o 13:25
Lokalizacja: Gorzów Wlkp. / Rotterdam
Imię: Sebek
Silnik: inny
DAN u mnie ten dzwiek nie wystepuje przy przyspieszaniu :) nawet turbiny nie slysze:)

pulsujacy dzwiek mam jak dam w palnik i nagle odpuszcze pedal gazu... to jedyna sytuacja w ktorej dzwiek wystepuje:)

_________________
http://astracoupe.pl/forum/viewtopic.php?f=27&t=10976


Góra
 Zobacz profil  
 
PostNapisane: 22 maja 2012, o 17:51 
Offline
Klubowicz
Klubowicz
Avatar użytkownika

Dołączył(a): 28 września 2010, o 19:45
Lokalizacja: Wrocław
Imię: Bartek
Silnik: Z20LET
U mnie dokładnie słychać te fale przy zmianie biegu i przy wyższym doładowaniu. Poniżej 0,5bara jest tylko pssst.

_________________
Moja ignorancja dotycząca wyższości turbodoładowanej jednostki była tak wielka że nie mogę się ogarnąć po dziś dzień jak wciskam pedał gazu w podłogę a wskazówki się nie prawdopodobnie szybko przesuwają w prawą stronę, tylko jedna wskazówka idzie w lewo. To stan paliwa :D


Góra
 Zobacz profil  
 
PostNapisane: 7 marca 2015, o 08:34 
Offline
Forum Admin
Forum Admin
Avatar użytkownika

Dołączył(a): 4 kwietnia 2007, o 20:13
Lokalizacja: CGD/SB
Imię: Krzysiek
Silnik: Z20LET
temat powraca.wymieniłem turbo na LEH,actuator COLLINS-a,DV FORGE

https://www.youtube.com/watch?v=Uv85j0sYrt0

jak uzyskać dźwięk zawirowania ja na filmiku???planuje wgrać STAGE 3 lub nawet 3,5

_________________
https://www.facebook.com/RYBA-garage-1849542501947522/

Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 7 marca 2015, o 08:41 
Offline
Stara Gwardia
Stara Gwardia
Avatar użytkownika

Dołączył(a): 24 listopada 2012, o 22:44
Lokalizacja: Żory/Ostrava
Imię: Krzysiek
Silnik: inny
stożek Krzychu


Góra
 Zobacz profil  
 
PostNapisane: 7 marca 2015, o 08:48 
Offline
Forum Admin
Forum Admin
Avatar użytkownika

Dołączył(a): 4 kwietnia 2007, o 20:13
Lokalizacja: CGD/SB
Imię: Krzysiek
Silnik: Z20LET
Cytuj:
stożek Krzychu


stożek jest FUJITA

_________________
https://www.facebook.com/RYBA-garage-1849542501947522/

Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 7 marca 2015, o 17:11 
Offline
Stara Gwardia
Stara Gwardia
Avatar użytkownika

Dołączył(a): 24 listopada 2012, o 22:44
Lokalizacja: Żory/Ostrava
Imię: Krzysiek
Silnik: inny
to będzie łututu, zapytaj doctora :)


Góra
 Zobacz profil  
 
PostNapisane: 8 marca 2015, o 12:14 
Offline
Forum Admin
Forum Admin
Avatar użytkownika

Dołączył(a): 4 kwietnia 2007, o 20:13
Lokalizacja: CGD/SB
Imię: Krzysiek
Silnik: Z20LET
Cytuj:
to będzie łututu, zapytaj doctora :)


masz racje.pod obciążeniem są zawirowania powietrza z filtra na wyższych obrotach.na postoju tego nie ma.pewnie jeszcze się zmieni po wgraniu STAGE 3

_________________
https://www.facebook.com/RYBA-garage-1849542501947522/

Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 8 marca 2015, o 13:15 
Offline
Stara Gwardia
Stara Gwardia
Avatar użytkownika

Dołączył(a): 30 lipca 2011, o 13:25
Lokalizacja: Gorzów Wlkp. / Rotterdam
Imię: Sebek
Silnik: inny
na postoju nie bedzie zawirowan,pssst, ani łututut, bo przeciez turbo nie pompuje bez obciazenia silnika a gazujac na luzie to co najwyzej cisnienie ci na zero nabije ;)

_________________
http://astracoupe.pl/forum/viewtopic.php?f=27&t=10976


Góra
 Zobacz profil  
 
PostNapisane: 23 lipca 2015, o 11:27 
Offline
Forum Admin
Forum Admin
Avatar użytkownika

Dołączył(a): 4 kwietnia 2007, o 20:13
Lokalizacja: CGD/SB
Imię: Krzysiek
Silnik: Z20LET
Doktor29 napisał(a):
nie bedzie,pssst


to akurat jest

dodane: 23 lip 2015, o 12:27

Temat znowu powraca.wgrany STAGE 3,5.DV Forge.uszczelnione podciśnienie.zawirowań nie ma.pytanie czy u mnie jest coś nie tak czy faktycznie zawirowań nie powinno być

_________________
https://www.facebook.com/RYBA-garage-1849542501947522/

Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 23 lipca 2015, o 12:32 
Offline
Klubowicz
Klubowicz
Avatar użytkownika

Dołączył(a): 29 sierpnia 2012, o 22:03
Lokalizacja: Warszawa Ursus
Imię: Dominik
Silnik: Z20LET
To wszystko zależy od wielu czynników od tego jaki masz filtr powietrza czy odbudowany czy dolot z aluminium czy nierdzewka jaka ilość silikonów kąty rur od wszystkiego się inaczej fale odbijają itd. każdy dolot brzmi inaczej.... Mi po zabudowie którą zrobiłem też zupełnie inaczej zaczął brzmieć na otwartym stożku było fajniej...

Wysłano z Galaxy Note 3 za pomocą Tapatalk

_________________
Moje Cabrio RedDOT Stage 5.1

Obrazek



JAK COŚ STUKA, TO WIEDZ, ŻE COŚ SIĘ DZIEJE...



Góra
 Zobacz profil  
 
PostNapisane: 23 lipca 2015, o 13:34 
Offline
Forum Admin
Forum Admin
Avatar użytkownika

Dołączył(a): 4 kwietnia 2007, o 20:13
Lokalizacja: CGD/SB
Imię: Krzysiek
Silnik: Z20LET
Domix4 coś w tym jest.na przepływce 70mm były zawirowania.na LEH-owskiej jest nie ma.malo tego słabo słychać.

Dodam tylko obydwa doloty są identycznie wyspawane

_________________
https://www.facebook.com/RYBA-garage-1849542501947522/

Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 23 lipca 2015, o 15:03 
Offline
Stara Gwardia
Stara Gwardia
Avatar użytkownika

Dołączył(a): 30 lipca 2011, o 13:25
Lokalizacja: Gorzów Wlkp. / Rotterdam
Imię: Sebek
Silnik: inny
U mnie tez znikl od jakiegos czasu ten dzwiek. A wssystko posprawdzalem i sprawne.

_________________
http://astracoupe.pl/forum/viewtopic.php?f=27&t=10976


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 82 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5, 6  Następna strona

Strefa czasowa: UTC + 1



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Regulamin Forum Astra Coupe Club
Created by Titleist & Coube    Managed by Astra Coupe Club Team
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL