Astra Coupé Club

Forum Polskiego Klubu Astry Coupe
Teraz jest 24 października 2018, o 02:52

Strefa czasowa: UTC + 1


Regulamin działu


Dyskusje na temat SERYJNYCH silników.

  1. Zanim otworzysz nowy wątek użyj szukajki.
  2. Nie wrzucaj linków do aukcji.



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 36 ]  Przejdź na stronę Poprzednia strona  1, 2, 3  Następna strona
Autor Wiadomość
 Tytuł: Re: Falowanie
PostNapisane: 1 czerwca 2016, o 20:49 
Offline
Forum Admin
Forum Admin
Avatar użytkownika

Dołączył(a): 4 kwietnia 2007, o 20:13
Lokalizacja: CGD/SB
Imię: Krzysiek
Silnik: Z20LET
slayer napisał(a):
może masz coś z rozrządem nie halo

jak był wymieniany tam tez szukał przyczyny i dal pewności sprawdził

_________________
https://www.facebook.com/RYBA-garage-1849542501947522/

Obrazek


Góra
 Zobacz profil  
 
 Tytuł: Re: Falowanie
PostNapisane: 1 czerwca 2016, o 23:05 
Co do rozrządu to jakby było coś nie halo to chyba od razu by źle chodził i nie pogarszałoby mu się z miesiąca na miesiąc?
Wydaję się że coś przestaje działać tylko pytanie co..
Gdybanie nie gdybanie ale zawsze może pomóc ;) sprawdzanie to moze za dużo powiedziane.. przejrzałem i wszystko wydaję się być ok, ładowanie sprawdzałem już dość dawno i było ciut mniejsze niż powinno być ale z tego co się orientowałem to nie powinno to robić aż takich problemów ..


Góra
  
 
 Tytuł: Re: Falowanie
PostNapisane: 2 czerwca 2016, o 07:08 
Offline
Avatar użytkownika

Dołączył(a): 20 marca 2012, o 21:45
Lokalizacja: W-wa/Legionowo
Imię: Mirek
Silnik: Z22SE
instalacja LPG... połączenia ciśnieniowe sprawdź
ps
ogólnie jeżeli chodzi o falowanie itp... zaczął bym od szukania nieszczelności w dolocie i osprzęcie do niego podłączonym... uszczelki, przewody podciśnienia itp
listwa wtryskowa (ale nie wiem jak to jest rozwiązane w z18xe jeżeli chodzi o uszczelnienie ale też do sprawdzenia)


Góra
 Zobacz profil  
 
 Tytuł: Re: Falowanie
PostNapisane: 2 czerwca 2016, o 10:20 
Panowie właśnie wróciłem z placu i falowanie to ten mniejszy problem.. podmieniłem czujnik wałka rozrządu na stary i dalej nie chce przekroczyć ~4tys obrotów, podmieniłem czujnik wału na stary i dalej to samo :( co jest grane po wymianie się to stało.. wracając do starych częsci dalej to samo :/ (czy ma znaczenie ze zawsze miałem jeden nowy włożony?jak sprawdzałem wałka rozrządu to wału był ten nowy i na odwrót) dodam, że w momencie "odcinania" przy tych 4tys zapala się kontrolka kontroli trakcji i pali się aż nie zgaszę silnika oraz jest wyłączona. Pomocy..


Góra
  
 
 Tytuł: Re: Falowanie
PostNapisane: 2 czerwca 2016, o 18:28 
Offline
Avatar użytkownika

Dołączył(a): 24 marca 2015, o 20:55
Lokalizacja: Szczecin
Imię: Marcin
Silnik: inny
Skoro nie ogarniasz kuwety, to jedz z tym do mechanika.


Góra
 Zobacz profil  
 
 Tytuł: Re: Falowanie
PostNapisane: 2 czerwca 2016, o 21:49 
Offline

Dołączył(a): 14 lutego 2012, o 19:41
Imię: Michał
Silnik: Z18XE
Miałem podobny przypadek po wymianie rozrządu. Jest źle ustawiony i wchodzi w tryb awaryjny. Jedź do innego mechanika niech sprawdzi ustawienie rozrządu. Bo jeśli czujniki położenia walka wymieiales (oby na ori) to musi być ok. I wcale nie powiedziane że od razu będzie coś widać po wymianie rozrządu że jest źle.


Góra
 Zobacz profil  
 
 Tytuł: Re: Falowanie
PostNapisane: 4 czerwca 2016, o 20:44 
sanon napisał(a):
Skoro nie ogarniasz kuwety, to jedz z tym do mechanika.

W okolicy mam takich mechaników, że podziękuję :) albo muszę czekać 1,5 miesiąca albo wróci jak od poprzedniego czyli bez zmian :)

Sondy wymienione.

Przez noc przyszła mi taka myśl, poprzedni właściciel wymieniał rozrząd (nie wyglądał na zbytnio mądrego, podobno robił to sam..) czy jest możliwe, że ustawił go jakoś minimalnie źle ale, że czujnik wałka rozrządu był uszkodzony to nie wykrywało błędu i jeździło ? Teraz wymieniłem na sprawny i "wykrył" problem dlatego jest tryb awaryjny ?

dodane: 4 czerwca 2016, o 20:44

Sprawa ogarnięta, wymieniłem czujnik na stary i skasowałem błędy na komputerze. Wszystko jest jak było, czujnik wałka rozrządu mimo, że nowy to uszkodzony.
Coś jest nie tak z sondą, wgl jakiś Janusz grzebał przy pierwszej sondzie bo rozdzielony był jeden kabel i szedł gdzieś do wiązki.
W przyszłym tygodniu oddaje auto do elektromechanika z miejscowości obok, zobaczymy co powie.


Góra
  
 
 Tytuł: Re: Falowanie
PostNapisane: 7 kwietnia 2017, o 14:00 
Offline
Klubowicz
Klubowicz
Avatar użytkownika

Dołączył(a): 2 listopada 2013, o 07:05
Lokalizacja: Warszawa-Mińsk Maz.
Imię: Dominik
Silnik: Z20LET
Witam,

Wydaje mi się że mój problem będzie pasować do tego tematu.

Mianowicie od jakiegoś czasu auto przy odpalaniu (tylko czasami) łapie obroty ponad 1k i stopniowe się obniżają do odpowieniej wartości.
Oprócz tego jadąc samochodem w korku potrafi się gasić i wygląda to tak że przejadę kilka metrów hamuję a auto gaśnie i potem odpalam i gasnie po kilka razy po czym odpalam i działa wszystko normalnie. Nie mam pojęcia co to może być bo nie ma żadnych innych objawów. Nie ma uszczerbku na mocy ani nic takiego. Po prostu co jakis czas łapie fazę na przygasanie po czym wszystko mija jak gdyby nigdy nic

_________________
Mój garage:

http://www.astracoupe.pl/forum/viewtopi ... 27&t=16208

IX Zlot ACC - mój pierwszy i na pewno nie ostatni zlot! Pozdrawiam wszystkich których miałem przyjemność na nim poznać i z którymi mogłem się świetnie bawić :)

X Zlot ACC - I ja tam byłem, miód i wino piłem... Pozdrowienia dla całej ekipy która się zjawiła :)


Góra
 Zobacz profil  
 
 Tytuł: Re: Falowanie
PostNapisane: 7 kwietnia 2017, o 19:45 
Offline
Avatar użytkownika

Dołączył(a): 25 grudnia 2011, o 13:32
Lokalizacja: Śląsk
Imię: Marek
Silnik: Z22SE
Incredible_Hulk napisał(a):
Witam,

Wydaje mi się że mój problem będzie pasować do tego tematu.

Mianowicie od jakiegoś czasu auto przy odpalaniu (tylko czasami) łapie obroty ponad 1k i stopniowe się obniżają do odpowieniej wartości.
Oprócz tego jadąc samochodem w korku potrafi się gasić i wygląda to tak że przejadę kilka metrów hamuję a auto gaśnie i potem odpalam i gasnie po kilka razy po czym odpalam i działa wszystko normalnie. Nie mam pojęcia co to może być bo nie ma żadnych innych objawów. Nie ma uszczerbku na mocy ani nic takiego. Po prostu co jakis czas łapie fazę na przygasanie po czym wszystko mija jak gdyby nigdy nic

A czy to gaszenie się silnika jest po ostrzejszej jeździe ?
Na zasadzie że ciśniesz powiedzmy do 5k obrotów i po tym zrzucasz na luz ?
Czy na biegu ci gaśnie ?

_________________
Servesys


Góra
 Zobacz profil  
 
 Tytuł: Re: Falowanie
PostNapisane: 7 kwietnia 2017, o 20:02 
Offline
Avatar użytkownika

Dołączył(a): 10 lutego 2016, o 22:10
Imię: Rafał
Silnik: Z20LET
Z tymi obrotami to tez tak mam ze spadają z powyżej 1tys i nic złego się nie dzieje .


Góra
 Zobacz profil  
 
 Tytuł: Re: Falowanie
PostNapisane: 7 kwietnia 2017, o 21:03 
Offline
Klubowicz
Klubowicz
Avatar użytkownika

Dołączył(a): 2 listopada 2013, o 07:05
Lokalizacja: Warszawa-Mińsk Maz.
Imię: Dominik
Silnik: Z20LET
Servesys napisał(a):
Incredible_Hulk napisał(a):
Witam,

Wydaje mi się że mój problem będzie pasować do tego tematu.

Mianowicie od jakiegoś czasu auto przy odpalaniu (tylko czasami) łapie obroty ponad 1k i stopniowe się obniżają do odpowieniej wartości.
Oprócz tego jadąc samochodem w korku potrafi się gasić i wygląda to tak że przejadę kilka metrów hamuję a auto gaśnie i potem odpalam i gasnie po kilka razy po czym odpalam i działa wszystko normalnie. Nie mam pojęcia co to może być bo nie ma żadnych innych objawów. Nie ma uszczerbku na mocy ani nic takiego. Po prostu co jakis czas łapie fazę na przygasanie po czym wszystko mija jak gdyby nigdy nic

A czy to gaszenie się silnika jest po ostrzejszej jeździe ?
Na zasadzie że ciśniesz powiedzmy do 5k obrotów i po tym zrzucasz na luz ?
Czy na biegu ci gaśnie ?



w korku ciężko by było do 5k obrotów wywalić :) zdarza się że np gaszenie pojawia się po jeździe na autostradzie ale nie bezpośrednio po i nie po tym jak napisałeś że z wysokich obrotów wrzucam na luz... raczej zdarza się w korkach przy toczeniu się i tak jak mówię kilka razy zgasnie i odpali a zachwile przechodzi jakby nic się nie działo i jedzie dalej bez problemów

_________________
Mój garage:

http://www.astracoupe.pl/forum/viewtopi ... 27&t=16208

IX Zlot ACC - mój pierwszy i na pewno nie ostatni zlot! Pozdrawiam wszystkich których miałem przyjemność na nim poznać i z którymi mogłem się świetnie bawić :)

X Zlot ACC - I ja tam byłem, miód i wino piłem... Pozdrowienia dla całej ekipy która się zjawiła :)


Góra
 Zobacz profil  
 
 Tytuł: Re: Falowanie
PostNapisane: 7 kwietnia 2017, o 21:22 
Offline
Avatar użytkownika

Dołączył(a): 20 marca 2012, o 21:45
Lokalizacja: W-wa/Legionowo
Imię: Mirek
Silnik: Z22SE
A jak spalanie na jałowym i ogólnie. Wydech nie dziurawy?


Góra
 Zobacz profil  
 
 Tytuł: Re: Falowanie
PostNapisane: 7 kwietnia 2017, o 21:35 
Offline
Forum Admin
Forum Admin
Avatar użytkownika

Dołączył(a): 4 kwietnia 2007, o 20:13
Lokalizacja: CGD/SB
Imię: Krzysiek
Silnik: Z20LET
slayer napisał(a):
Wydech nie dziurawy?

zgadujesz?

_________________
https://www.facebook.com/RYBA-garage-1849542501947522/

Obrazek


Góra
 Zobacz profil  
 
 Tytuł: Re: Falowanie
PostNapisane: 7 kwietnia 2017, o 21:38 
Offline
Avatar użytkownika

Dołączył(a): 20 marca 2012, o 21:45
Lokalizacja: W-wa/Legionowo
Imię: Mirek
Silnik: Z22SE
Pytam


Góra
 Zobacz profil  
 
 Tytuł: Re: Falowanie
PostNapisane: 8 kwietnia 2017, o 07:41 
Offline
Stara Gwardia
Stara Gwardia
Avatar użytkownika

Dołączył(a): 30 lipca 2011, o 13:25
Lokalizacja: Gorzów Wlkp. / Rotterdam
Imię: Sebek
Silnik: inny
Polecam zaczac od czyszczenia przepustnicy i wymienić czujnik temp wody ale ten co podaje dawki paliwa na ecu.

Posprawdzal bym podcisnienia i zaworki kierunkowe, sprawdz dolot czy szczelny.
Wyczysc klemy na aku i masy sprawdz.

Wtedy mozna myśleć dalej jak nie pomoze

_________________
http://astracoupe.pl/forum/viewtopic.php?f=27&t=10976


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 36 ]  Przejdź na stronę Poprzednia strona  1, 2, 3  Następna strona

Strefa czasowa: UTC + 1



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
cron
Regulamin Forum Astra Coupe Club
Created by Titleist & Coube    Managed by Astra Coupe Club Team
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL